juantomas Hacking the planet

10 agosto, 2006

gem update

Filed under: Personal — juantomas @ 2:05 pm

Si tienes algún sistema en producción con Rails es más que recomendable, urgente y crítico, que actualices a la versión 1.1.5 cuanto antes. Y como en muchos casos es un simple gem update no tienes ninguna excusa para no hacerlo y dejar de estar expuesto a un error de seguridad bastante vulgar por cierto.

1 comentario »

  1. Incluso, si puedes, actualiza a la versión 1.1.6 😉

    Comentario by Mayoral — 10 agosto, 2006 @ 8:19 pm

RSS feed for comments on this post. TrackBack URL

Leave a comment

Powered by WordPress